Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
soucis démarreur......
Aller à la page: <  1, 2, 3, 4, 5, 6
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
soucis démarreur......
Auteur Message
Philippe S
Modérateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 18 553
Localisation: de Nantes
Masculin

Message soucis démarreur...... Répondre en citant
OZO a écrit:
oui Wink mais avec le courant généré par l'ohmmètre au primaire si tu place ta langue au secondaire hein ? Mort de Rire


et bien non , l'ohmetre ne genere qu' une tension continue Wink

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Mer 15 Aoû - 23:22 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 15 Aoû - 23:22 (2012)
OZO
Sportster d'or

Hors ligne

Inscrit le: 31 Jan 2011
Messages: 6 614
Localisation: Nord/Roubaix
Masculin

Message soucis démarreur...... Répondre en citant
bien vu

_________________
tout simplement : "To Be or Not to Be"
Jeu 16 Aoû - 06:25 (2012)
shazz
Sportster d'argent

Hors ligne

Inscrit le: 11 Juil 2011
Messages: 1 853
Localisation: Marseille
Masculin

Message soucis démarreur...... Répondre en citant
t'as testé l'arrivée du jus sur ta bobine ??

juste pour savoir si c'est pas l'allumage qui merde Exclamation

mais comme tu sembles penser que tu as fait un court jus sur ton guidon avec ton faisceau, t'as regardé tes fusibles aussi Mr. Green

_________________
Clik sur mon Brelon sous le Q des gazelles


ne leur pardonnez pas seigneur car ils savent ce qu'ils font
Jeu 16 Aoû - 08:25 (2012)
Dorgan
Sportster de bronze

Hors ligne

Inscrit le: 09 Fév 2012
Messages: 743
Localisation: charente , dordogne, Charente maritime
Masculin

Message soucis démarreur...... Répondre en citant
le tru 'est que ma bécane ets a 80km de chez moi , chez mon pote jéjé , qui lui aussi a une vie et na pas toujours le temps de s'en occupé , et on avait pas de testeur hier, on pas fais de court jus avec le guidon , ca on s'en occupe on refait ca bien correctement ,
_ les fusibles sont bon tous
pour tester l'alumage electronique , il suffit de mettre l'ohmetre sur l'un des cosse de l'allumage et l'autre aiguill de l'hometre a la masse , et si lea tension est Ok donc en continue , c'est que mon allumage est DEAD !

_________________
Pas de rock sans Harley / Pas de Harley sans Rock
http://www.forumsportster.com/t19563-Ma-nouvelle.htm
http://sportster.xooit.com/t5065-883-H-BOBBER.htm?start=150#p273994

Mes toilettes à voir : http://www.forumsportster.com/t5065-883-H-BOBBER.htm?start=435
Jeu 16 Aoû - 08:45 (2012) MSN Skype
chris84
Sportster

Hors ligne

Inscrit le: 17 Aoû 2011
Messages: 69
Localisation: vaucluse
Masculin

Message soucis démarreur...... Répondre en citant
salut

je revient a l'origine de mon post,et le "clac-clac"....
j'avais tout nettoyer,graisser ect,et jusque il y a quelques jours,tout allait bien...
et la,clac-clac encore,et impossible de demarer...

apres demontage,sa viendrait du "solenoide"...
si quelqu'un a un lien ou une photo de comment c'est foutu,sa m'arrangerait un peu pour le remontage ^^

en gros ou j'en suis:



j'ai demonté,mais le soucis,c'est que le ressort devant le doigt de solenoide,ben je me souviens pas ou il va.......



si quelqu'un a une idee....je suis preneur !!

_________________
SYLB
LL&R
Sam 18 Aoû - 08:31 (2012)
chris84
Sportster

Hors ligne

Inscrit le: 17 Aoû 2011
Messages: 69
Localisation: vaucluse
Masculin

Message soucis démarreur...... Répondre en citant
salut

beh voila,c'est bien les cuivres qui sont dans le solenoide qui sont usés....
je vais commander le cache avec le poussoir dessus et sa le fera...
en attendant,un trou sur le cache et un tournevisse et sa demarre !!!


a++

_________________
SYLB
LL&R
Mar 21 Aoû - 15:52 (2012)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message soucis démarreur...... Répondre en citant
Voici qui devrait aider Arrow



avec le lien en rapport pour d autres vues éclatées, ref de pieces etc ...

http://partsfinder.onlinemicrofiche.com/ronnies//showmodel.asp?Type=12&…

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Mer 22 Aoû - 03:43 (2012)
chris84
Sportster

Hors ligne

Inscrit le: 17 Aoû 2011
Messages: 69
Localisation: vaucluse
Masculin

Message soucis démarreur...... Répondre en citant
salut

merci dd !!
mais ou et le reste de ton message ??quand je l'est lu se matin,il etait plus long !!!


en gros,se qui est usé et qu'il faut que je change,c'est le kit solenoide,numero 30 sur ton schema !!

le doigt de solenoide ne fait plus contact avec les cuivres quand je demarre avec le bouton,car il ne va pas completement au fond.
Mais si je mets un cache avec poussoir,la sa va au fond,sa touche et lance le demareur.
en attendant que je commande le poussoir,j'ai juste perce le cache d'origine et je pousse le doigt de solenoide avec un gros tournevisse !

sinon,mon C53 a 47 000Km !
Okay

_________________
SYLB
LL&R
Mer 22 Aoû - 13:22 (2012)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message soucis démarreur...... Répondre en citant
chris84 a écrit:
salut

merci dd !!
mais ou et le reste de ton message ??quand je l'est lu se matin,il etait plus long !!!


en gros,se qui est usé et qu'il faut que je change,c'est le kit solenoide,numero 30 sur ton schema !!

le doigt de solenoide ne fait plus contact avec les cuivres quand je demarre avec le bouton,car il ne va pas completement au fond.
Mais si je mets un cache avec poussoir,la sa va au fond,sa touche et lance le demareur.
en attendant que je commande le poussoir,j'ai juste perce le cache d'origine et je pousse le doigt de solenoide avec un gros tournevisse !

sinon,mon C53 a 47 000Km !
Okay



Salut Chris.

Disons que je me suis censuré car mon humour parfois corrosif peut être mal interprété, surtout de bon matin.

Bravo pour ton initiative concernant la pose d un poussoir .

Je ne vois vraiment pas l intérêt des intermediaires (contacteur on/off-lançeur cocotte et faisceau en rapport ) Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Mer 22 Aoû - 14:17 (2012)
shazz
Sportster d'argent

Hors ligne

Inscrit le: 11 Juil 2011
Messages: 1 853
Localisation: Marseille
Masculin

Message soucis démarreur...... Répondre en citant
j'aurai bien aimé remplacer mon démarreur comodo par un solénoïde mais vu l'emplacement du démarreur je me serai vraiment fait iech a chaque fois avec le risque de brûlure qui va avec mais c'est vraiment dommage Sad Sad

_________________
Clik sur mon Brelon sous le Q des gazelles


ne leur pardonnez pas seigneur car ils savent ce qu'ils font
Jeu 23 Aoû - 08:36 (2012)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message soucis démarreur...... Répondre en citant
shazz a écrit:
j'aurai bien aimé remplacer mon démarreur comodo par un solénoïde mais vu l'emplacement du démarreur je me serai vraiment fait iech a chaque fois avec le risque de brûlure qui va avec mais c'est vraiment dommage Sad Sad



Hello Shazz.

C est une habitude à prendre .


mais avec des gants, il n y a pas de risque de brûlure.

Sinon, il te reste l option dite momie


avec l aide de bande thermique Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Jeu 23 Aoû - 10:05 (2012)
shazz
Sportster d'argent

Hors ligne

Inscrit le: 11 Juil 2011
Messages: 1 853
Localisation: Marseille
Masculin

Message soucis démarreur...... Répondre en citant
ouais c'est tentant, mais pas assez pratique pour moi qui n'ai pas l'habitude de rouler en gants, je sais c'est aps top mais bon...

_________________
Clik sur mon Brelon sous le Q des gazelles


ne leur pardonnez pas seigneur car ils savent ce qu'ils font
Jeu 23 Aoû - 11:07 (2012)
Contenu Sponsorisé






Message soucis démarreur......

Aujourd’hui à 14:14 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6
Page 6 sur 6

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com