Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème de démarrage à froid - moto qui s'étouffe

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
problème de démarrage à froid - moto qui s'étouffe
Auteur Message
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Bonjour,

Bon j'ai choisi de poster dans un nouveau fil pour ne pas polluer celui ci dessous.
http://sportster.xooit.com/t1913-Sonde-lambda-code-erreur-P0134.htm

J'ai peut être un problème de sonde sur ma moto également. ... problème au démarrage moto qui s'étouffe. Si j'envoie des gazs pour maintenir le régime et éviter l'étouffement il y a quelques petits pets dans le boitier du filtre a air. Il me faut plusieurs tentatives de démarrage pour quelle tourne correctement. Ensuite quand elle est chaude plus de problème. Au premier démarrage elle s'étouffe très vite 2 à 3 sec. Puis au fur et à mesure elle tient plus longtemps (mais c'est chaotique, elle tourne pas rond jusqu'à être chaude)...

Hier harley m'a conseillé de faire un test au 98. Il semblerait d'après ce que j'ai pu lire sur le net, que le 98 est conseillé même si une majorité de proprio de harley à l'air de tourner au 95. Bref... j'ai déjà fait un peu plus d'un plein au 98. Il y a un léger mieux au démarrage mais le problème persiste.

D'après vous, est ce qu'une sonde lambda et les pbs associés (voir fil ci-dessus) peut être à l'origine de ce genre de problème.
J'ai lu quelque part que les pets dans les pots c'est un mélange trop riche et les pets dans le boitier c'est un mélange trop pauvre. Elle n'enverrai pas assez d'essence (ou alors c'est une crasse dans le circuit) ? J'ai envie de faire un test en la débranchant (le long du cadre) puisque certaines lignes vance and hines nécessitent la dépose de la sonde. Qu'en pensez vous ? Je risque pas de faire une bêtise ?

Merci d'avance

Jérôme
Dim 27 Mai - 16:22 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 27 Mai - 16:22 (2012)
Atheryl
Sportster d'argent

Hors ligne

Inscrit le: 18 Mar 2011
Messages: 1 017
Localisation: Taipei - Taiwan
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Si tu change pas ta carto, ton calculateur va utiliser les sondes lambda pour gerer la richesse. Si ta sonde merde et qu'il envois un melange trop pauvre bah ca merde.

Perso, regle ce soucis de sonde, tu verra apres, mais y;as des grandes chances que ce soit lie.
Lun 28 Mai - 12:41 (2012) GTalk/Jabber Skype
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Merci pour la réponse, bon j'avais anticipé un rendez vous donc on verra bien.
Il y a quand même du mieux. J'ai remarqué que c'est lié à la température extérieure. Hier soir avant le repas, il faisait assez chaud dans le garage. La moto n'avait pas tournée depuis le matin. A la première tentative elle démarre nickel et tourne rond. J'ai refait un test tard dans la soirée à la fraiche. Et bien ce n'était déjà pas la même musique. Et puis un test ce matin de bonne heure et de nouveau le problème.

Espérons que ce ne soit que les sondes. J'ai besoin de ma bécane pour mi juin pour mon ride annuel avec les copains :-) et en plus pas question de monter mes straightshots slip ons tant que ce pb n'est pas résolu.

Je vous tiens au jus mais si quelqu'un à une idée.

Bye
Lun 28 Mai - 13:44 (2012)
hdmanillac
Administrateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
pb allumage. Batterie ou bougie.

Neutral

_________________
Mon blog, clique ici This is good
Mar 29 Mai - 20:46 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Salut hm

ben la batterie est chargée au top. Les bougies sont neuves je les ai remplacées.
Reste l'allumage. Harley penche plutôt pour les sondes lambda.
Mar 29 Mai - 21:01 (2012)
hdmanillac
Administrateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Pour voir si ça vient des sondes suffit de mettre la carto en boucle ouverte. Par contre 2 sondes dans le sac en même temps ça me parait bizarre.

Peut-être aussi le capteur du vilo le CKP ?

Rolling Eyes

_________________
Mon blog, clique ici This is good
Mer 30 Mai - 09:51 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Bon pour Harley il s'agirait peut être de la pompe à essence qui déconnerait. Ils en savent pas plus. Au passage j'ai laissé la moto chez harley Poitiers Mercredi dernier car le rendez vous était pour le jeudi et je voulais qu'ils aient la moto froide pour constater le problème. Finalement, le problème a été constaté aujourd'hui. Je dis bien constaté car il voulait la "brancher" pour voir ce que dit l'électronique. Mais je ne sais pas pour quelle raison ce n'était pas possible cet am mais seulement demain. On se demande à quoi çà sert de prendre rendez vous. Sans déconner...

Du coup je m'interroge franchement sur les symptômes je ne comprends pas pourquoi la pompe à essence déconnerait uniquement à froid au démarrage (voir les symptômes tout en haut de ce fil). J'ai un gros doute sur la bonne volonté à diagnostiquer correctement le problème (la confiance n'est plus là). Bon voilà ... je vais parcourir le net à la recherche d'explications mais si vous en avez je suis preneurs. Ah oui pour eux les sondes et autres capteurs ne sont pas en causes.

Est ce que quelqu'un sait à combien je dois m'attendre pour une pompe à essence ?
Merci d'avance.
Et bonne route par ce temps magnifique...
Mar 12 Juin - 19:00 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Visiblement le pb est connu sur certains forums us pour les modeles 2007 2008 et il s'agirait bien de la pompe à carburant.
Mar 12 Juin - 20:39 (2012)
hdmanillac
Administrateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Rien que le filtre à essence vaut 150 € alors attends toi au pire.

mdr

_________________
Mon blog, clique ici This is good
Mer 13 Juin - 07:02 (2012)
hd2b
Sportster d'or

Hors ligne

Inscrit le: 20 Mai 2012
Messages: 4 077
Localisation: Bastia
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Moi je dirai 600€, Bad

_________________


MAJ le : 12/02/2014
Stage 1 (Sorcier Pépito Inside)
FLNS N°11

http://sportster.xooit.com/t6409-Mon-Forty-Eight.htm
Mer 13 Juin - 07:20 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Ce que je n'arrive pas à comprendre c'est pourquoi la pompe a un problème à froid et pas à chaud. Mais bon j'en saurais plus ce soir.
Patience...
Mer 13 Juin - 12:59 (2012)
Sith
Invité

Hors ligne




Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
250 $ la ppompe en elle meme

395$ l'ensemble complet, pompe, filtre platine et connection

Te file la ref de la piece et le tarif megapart ce soir, je peux pas accéder depuis le boulot
Mer 13 Juin - 15:06 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
c'est super sympa mais te casses pas, finalement le branchement sur la valise a été bénéfique. Il s'agirait en fait d'un capteur de température en sortie de culasse qui envoie de mauvaises info. Espérons que ce soit bien çà. La pièce arrive demain et je vais pouvoir partir en vacances. Cool Very Happy
Mer 13 Juin - 20:31 (2012)
Sith
Invité

Hors ligne




Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Okay Okay
Jeu 14 Juin - 06:28 (2012)
grome
Sportster

Hors ligne

Inscrit le: 18 Mai 2012
Messages: 11
Localisation: Poitiers
Masculin

Message problème de démarrage à froid - moto qui s'étouffe Répondre en citant
Bon et bien c'était bien le capteur de température... la moto a tourné nickel pendant les vacances.
les straightshot sont montés et le sont est comme je le voulais.
Dim 1 Juil - 00:15 (2012)
Contenu Sponsorisé






Message problème de démarrage à froid - moto qui s'étouffe

Aujourd’hui à 06:52 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com