Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Batterie clé en position Ignition ?
Aller à la page: <  1, 2
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Batterie clé en position Ignition ?
Auteur Message
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message Batterie clé en position Ignition ? Répondre en citant
Syruss a écrit:
Altomfra a écrit:
Moi j'ai ce problème aussi:

Que le transpondeur soit proche ou pas de la moto, le voyant "clé" clignotte. Pour la désactiver je dois tourner la clé en mode ignition avec le transpondeur.

Je pensais bien qu'il suffisait que le transpondeur soit proche pour la désactiver... C'est vraiment bizarre. Pour infos, la pile est neuve.

Des idées?


La pile est neuve, y a pas erreur de sens en remettant la nouvelle? Nan ça parait évident dit comme ça mais ça arrive souvent apparemment... Y a deux topics résolus sur le fofo comme ça mais j'en ai retrouvé qu'un:
exemple: http://sportster.xooit.com/t9319-Probleme-alarme.htm




Heu ... se poste la c'est qu'il avait mis les piles a l'envers Mr. Green

ste a écrit:
Bon, on arrête tout !!! Embarassed

Vraiment, mais vraiment, mais alors vraiment désolé !
Par acquis de conscience, j'ai vérifié le sens des piles dans le transpondeur, et elles étaient à l'envers.
Je suis en train de vivre un grand moment de solitude... Embarassed Embarassed Embarassed

Le fait que mon voyant essence s'allume ça peut être lié ?


_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Mar 29 Jan - 20:59 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 29 Jan - 20:59 (2013)
Syruss
Sportster d'argent

En ligne

Inscrit le: 02 Oct 2012
Messages: 2 421
Localisation: Nièvre
Masculin

Message Batterie clé en position Ignition ? Répondre en citant
Ah j'ai mal compris...

C'est parce que j'ai vu ça après:

Altomfra a écrit:
Ben si je suis avec le transpondeur, elle gueule si je la bouge... Sauf si je suis en mode "ignition"...

D'où le problème...



Me suis dit que c'était peut être le transpondeur qui n'émettait plus, comme dans le post que j'ai cité... Embarassed

Mais au final je crois que si le transpondeur ne fonctionne plus, ou qu'on ne l'a pas, la moto braille en mettant la clé sur ignition...? Donc c'est pas pareil qu'ici puisque la moto ne semble pas brailler sur ignition...

_________________
Ma prez: Nightster 2009 Sebring + filtre Vélociraptor + stage 1 DPV
Mar 29 Jan - 21:33 (2013)
Altomfra
Sportster

Hors ligne

Inscrit le: 28 Jan 2013
Messages: 15
Localisation: Suisse (Vaud)
Masculin

Message Batterie clé en position Ignition ? Répondre en citant
Alors en effet la pile est dans le bon sens. J'ai déjà lu ces différents posts sur le forum.

Je vais refaire quelques tests. Merci pour vos recherches et votre aide!

Alex.
Mer 30 Jan - 09:52 (2013)
Altomfra
Sportster

Hors ligne

Inscrit le: 28 Jan 2013
Messages: 15
Localisation: Suisse (Vaud)
Masculin

Message Batterie clé en position Ignition ? Répondre en citant
Je crois que j'ai trouvé une explication...

Il semble que la détection du transpondeur ne marche simplement pas quand la moto est branchée au chargeur de batterire.

Si elle est connectée au chargeur et que je la redresse, l'alarme se met en marche.
Ven 1 Mar - 14:26 (2013)
Rom's
Invité

Hors ligne




Message Batterie clé en position Ignition ? Répondre en citant
Altomfra Bonjour,

j'ai le même probleme que toi sur mon 48 as tu trouvé une solution a ce problème plus que fatiguant?

Romain
Mar 25 Aoû - 13:10 (2015)
sega
Sportster d'Honneur

Hors ligne

Inscrit le: 10 Nov 2010
Messages: 10 364
Localisation: charente aquatique.......
Masculin

Message Batterie clé en position Ignition ? Répondre en citant
merci de compléter ta présentation avant de poster ailleurs ....

_________________
Mar 25 Aoû - 17:23 (2015)
Contenu Sponsorisé






Message Batterie clé en position Ignition ?

Aujourd’hui à 00:16 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com