Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Plus rien
Aller à la page: 1, 2, 311, 12, 13  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Plus rien
Auteur Message
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
En ce moment 2 soucis.

Le premier, quand je démarre, entre le moment où j'appuie sur start et le démarrage du moteur, j'ai un petit temps de latence.
Puis, tout à l'heure, retour de balade, je m'arrête à 500 mètres de chez moi à la boulangerie. Je vais pour redémarrer la bécane et là plus rien. Quand je dis plus rien ce n'est plus rien, même le voyant de l'alarme, ne s'allumait plus. J'ai poussé la bécane jusqu'à la maison. Puis une fois arrivé elle a redémarré.

Alors si quelqu'un a une idée.

Pour info, la batterie date de mai et le régulateur a été changé aussi en mai. Ma bécane est d'octobre 2009.
J' branche la bécane quand c'est nécessaire avec l'optimate.
Dim 2 Sep - 17:59 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 2 Sep - 17:59 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
Un problème au niveau du fusible principal?

Cosse de batterie défectueuse?

_________________
Dim 2 Sep - 18:02 (2012) Visiter le site web du posteur
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
Le serrage des cosses est nickel.

Si problème de fusible, elle n'aurait pas redémarré.
Dim 2 Sep - 18:03 (2012)
chti38
Sportster d'Honneur

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 16 725
Localisation: un chti en exil en Isère
Masculin

Message Plus rien Répondre en citant
Un faux-contact dans le câblage ?!

_________________
Je préfère être détesté pour ce que je suis plutôt qu'être aimé pour ce que je ne suis pas.
L'intelligence, c'est comme un parachute : quand on n'en a pas, on s'écrase ! - CALL Member 1791
Dim 2 Sep - 18:08 (2012)
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
Putain je n'espère pas.
Dim 2 Sep - 18:09 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
Mister Green a écrit:
Le serrage des cosses est nickel.

Si problème de fusible, elle n'aurait pas redémarré.


Je parlais pas du serrage des cosses, mais d'une oxydation ou même d'un faux contact dans le câblage comme dit chti38...

Et quand je parlais du fusible principal, je pensais plutôt à un mauvais contact ou un problème au niveau du câble qui l'alimente par exemple! Wink

_________________
Dim 2 Sep - 18:17 (2012) Visiter le site web du posteur
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
Ok. Je prends toutes les pistes possibles. Et je ferai le tour demain soir.
Dim 2 Sep - 18:34 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
Le fait que ce soit général, c'est plutôt bien (enfin tu me comprends), ça limite le champ des recherches...

_________________
Dim 2 Sep - 18:37 (2012) Visiter le site web du posteur
iicare
Sportster d'argent

Hors ligne

Inscrit le: 17 Avr 2011
Messages: 2 403
Localisation: Grenoble
Masculin

Message Plus rien Répondre en citant
Bien j'ai eu ce PB sur mon autre brele ...
J'ai mis du temps pour trouver, PB aléatoire...
C'etait un mauvais contact au niveau de la batterie (cable + rouge)...
En general, je n'etais jamais en panne chez moi mais toujours à l'exterieure et avec la pluie... Evil or Very Mad
Un jours , comme je ne savais pas ce qui se passé, j'ai secoué la becanne (comme pommier Mr. Green ), et la miracle...
Pour finir, J'ai démonté les connexions , bien nettoyé et graissé le tout (les cosses batterie ) et la impec...
Note: pendant mes investigations, mes connexions paraissaient correctes...
Mais bon, dans ton cas, tu ne connais pas la route cause donc ton PB peut revenir à tout moment...
Verifie bien tes connexions ...

_________________
Puisqu'on ne peut changer la direction du vent, il faut apprendre à orienter les voiles.
Dim 2 Sep - 18:45 (2012)
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
Ok merci à toi aussi. Okay
Dim 2 Sep - 18:48 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
Sur ma Thruxton, j'ai eu un problème similaire... Bête oxydation des cosses! Même bien serrées, la bécane chargeait mal...

_________________
Dim 2 Sep - 18:50 (2012) Visiter le site web du posteur
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Plus rien Répondre en citant
Je prends toutes les possibilités, j'explorerai tout ça.


A noter qu'hier, en la démarrant et en remettant la béquille elle a calé en me mettant "side stand"en affichage alors qu'elle tournait correctement.
Dim 2 Sep - 18:53 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
2 pannes électriques en même temps... Peu probable! Elles doivent être commune...

Un problème avec le contacteur de béquille peut-être... Essaye de le nettoyer dans un premier temps, de regarder s'il est desserré, regarder si les câbles sont nickel et de le shunter au pire pour voir si ça vient de là! Okay

_________________
Dim 2 Sep - 20:38 (2012) Visiter le site web du posteur
celtik
Sportster d'argent

Hors ligne

Inscrit le: 19 Sep 2011
Messages: 2 590
Localisation: nantes bzh
Masculin

Message Plus rien Répondre en citant
j'ai eu un problème similaire avec mon sportster et verdict : batterie hs , elle a claqué d'un seul coup .
édit : par contre va pas chez HD où tu vas avoir une attaque quand ils t'annonceront le prix de la batterie ! Bannir

_________________
mon 12 http://www.forumsportster.com/redirect1/http://www.forumsportster.com/t4317…
Dim 2 Sep - 20:42 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 255
Localisation: West coast
Masculin

Message Plus rien Répondre en citant
celtik a écrit:
édit : par contre va pas chez HD où tu vas avoir une attaque quand ils t'annonceront le prix de la batterie ! Bannir


Pas faux...

_________________
Dim 2 Sep - 20:48 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message Plus rien

Aujourd’hui à 04:36 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 311, 12, 13  >
Page 1 sur 13

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com