Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Ne démarre pas..
Aller à la page: 1, 2, 3, 4  >
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Ne démarre pas..
Auteur Message
Floyd
Sportster

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 14
Localisation: Var
Masculin

Message Ne démarre pas.. Répondre en citant
Bonjour ,

alors voila , tout est dit dans le sujet ..je mets le contact et quand j appuis sur start , rien , parcontre
les avertisseurs droite et gauche clignotent a tour de role , je me suis demandé si c etait pas a cause de l alarme
ou peut etre un fusible , je ne suis pas doué en mecanique et j espere que quelqu un pourra m aider.

Merci
Dim 30 Déc - 18:03 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 30 Déc - 18:03 (2012)
Obscure
Sportster d'argent

Hors ligne

Inscrit le: 10 Mar 2012
Messages: 2 099
Localisation: 78/95
Masculin

Message Ne démarre pas.. Répondre en citant
Tu a bien le voyant "neutre" allumé ? sinon, cherche le point mort ou retire la béquille de débraye.

sinon, lorsque tu tourne ta clé de contacte , l'anti démarrage ce retire bien (clé rouge du tableau de bord) ? sinon, le dispositif est bien avec toi et la pile est t'elle bonne ?

_________________
On ne peut pas vivre en s'isolant du danger, vivre est dangereux en soit , d'ailleurs tout le monde en meurt .(Mickael Forbes)

Et 2 injecté sauvé

My 883 Iron Black Denim => http://www.forumsportster.com/t5560-The-Obscure-Bike-Iron-Black-DENIM.htm
Dim 30 Déc - 18:09 (2012) MSN
Darkvenus
Sportster d'Honneur

Hors ligne

Inscrit le: 23 Jan 2011
Messages: 4 742
Localisation: Vaucluse
Féminin

Message Ne démarre pas.. Répondre en citant
si ça fait clac clac clac c'est la batterie qui fatigue.
Tente déjà de charger ta batterie, avec le froid ça peut la décharger + vite que prévu

_________________
http://www.forumsportster.com/t890-Harleyette-petit-nightster-bi-colore.htm
Dim 30 Déc - 19:53 (2012)
Floyd
Sportster

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 14
Localisation: Var
Masculin

Message Ne démarre pas.. Répondre en citant
La batterie , j y avais pensé et je l ai rechargé , donc c est pas ca .
Voyant neutre allumé , j ai essayé de démarré en enlevant la bequille et en debrayant , rien .
Parcontre la "clé rouge" reste allumée , et les avertiseeurs clignotent 3 fois , s arretent et re clignotent 3 fois ,
on dirait " Rencontre du 3e type " tellement ca clignote .. Confused

La pile du transpondeur est bonne et est avec la clé de contact , je pense que c est l alarme qui fous le bordel et ca me saoule ..arff
Rolling Eyes
Dim 30 Déc - 20:46 (2012)
Sith
Invité

Hors ligne




Message Ne démarre pas.. Répondre en citant
Essai avec ton deuxieme transpondeur
Dim 30 Déc - 20:50 (2012)
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message Ne démarre pas.. Répondre en citant
Ta pompe d'injection se met en route ?
et regarde aussi au fusible

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Dim 30 Déc - 20:51 (2012)
jarod94
Sportster d'or

Hors ligne

Inscrit le: 01 Mai 2012
Messages: 3 463
Localisation: 94 Sud Idf
Masculin

Message Ne démarre pas.. Répondre en citant
ta batterie est de quand  Question  tu as pu la mettre en charge mais si ta batterie a de l'âge elle ne garde peut-être pas la charge... si tu peux essaye avec des câble et une autre batterie (de voiture) avec petit ampèrage...

_________________


This is good Enjoy Life...
My 48 !

https://www.facebook.com/groups/730456283665369/
Dim 30 Déc - 21:19 (2012) Visiter le site web du posteur
Albert Muda
Sportster de bronze

Hors ligne

Inscrit le: 21 Oct 2010
Messages: 395
Localisation: Ozoir la Ferriere
Masculin

Message Ne démarre pas.. Répondre en citant
Le sauveur...le seul ...l'unique



_________________
Iron 2010 direct GB -
Dim 30 Déc - 21:24 (2012)
Obscure
Sportster d'argent

Hors ligne

Inscrit le: 10 Mar 2012
Messages: 2 099
Localisation: 78/95
Masculin

Message Ne démarre pas.. Répondre en citant
tu a bien le commutateur "On/Off" sur on ???

_________________
On ne peut pas vivre en s'isolant du danger, vivre est dangereux en soit , d'ailleurs tout le monde en meurt .(Mickael Forbes)

Et 2 injecté sauvé

My 883 Iron Black Denim => http://www.forumsportster.com/t5560-The-Obscure-Bike-Iron-Black-DENIM.htm
Dim 30 Déc - 21:26 (2012) MSN
hdmanillac
Administrateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 20 145
Localisation: Gironde
Masculin

Message Ne démarre pas.. Répondre en citant
Resserre les cosses de la batterie. Souvent c'est le moins (-) qui se désserre car il est mal placé et donc difficile à serrer puis en enfonçant la batterie dans son logement on a tendance à faire pivoter la cosse et la désserrer.

Okay

_________________
Mon blog, clique ici This is good
Dim 30 Déc - 21:53 (2012)
Floyd
Sportster

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 14
Localisation: Var
Masculin

Message Ne démarre pas.. Répondre en citant
la batterie , je viens de la remettre et j ai bien serré , j en suis sur , la pompe se met bien en route , on entend bien le bruit caracteristique , et le commutateur est bien sur "on" ..Obscure
je sais meme pas si j ai un 2e transpondeur , je regarderais ca demain mais j ai un doute ..
je vais verifier les fusibles au cas ou et sinon ben j appelerais Harley mercredi ...

Je reste quand meme persuadé que c est l alarme qui empeche de demarrer la moto , je sais pas pourquoi ..
Je vais regarder sur le bouquin si y a un moyen de la virer ..

Merci les gars
Dim 30 Déc - 23:45 (2012)
Sith
Invité

Hors ligne




Message Ne démarre pas.. Répondre en citant
Ben normalement tu dois avoir un 2eme transpondeurs

Je viens de relire ton premier message et ca m'a fait penser a cette après midi lorsqu'on repartait de notre pot, lorsque j'ai voulu démarrer la bécane ma fait le coup des clico un coup a droite un coup a gauche et pas de démarrage et je me demande meme si elle m'a pas fait le coup des 3 fois
. J'ai coupé le contact et remis et ca a fonctionné. J'ai supposé que cela était du a l'un des transpondeurs des bécanes a coté de moi qui a foutu le ouaille au moment ou j'ai voulu mettre le contact (un qui aurait pris le dessus et donc un signal qui ne correspondait pas, surement Werzeri avec son gros Boy)

Rien a voir avec toi bien sur, mais en partant sur cette base: ca coute pas grand chose, essai de changer la pile de ton transpondeur des fois qu'elle soit un peu faiblarde, ou pose le transpondeur sur la selle (l'antenne se trouve dessous) pour faire un essai


De plus il me semble avoir déjà vu passer sur le forum cette histoire de clé rouge qui reste allumer au compteur.
Probleme resolu avec changement de pile transpondeur ou changement de l'accu de sirene)
Dim 30 Déc - 23:53 (2012)
Sith
Invité

Hors ligne




Message Ne démarre pas.. Répondre en citant
Bon je savais bien que j'avais lu ca quelque part

Christ83 a écrit:
Moi aussi je garde le transpondeur dans une poche du blouson.
Sinon, si le témoin de sécurité reste allumé pendant plus de 4 secondes alors que le système est désactivé cela indique qu'il faut changer la pile du transpondeur Wink

Lun 31 Déc - 00:15 (2012)
Floyd
Sportster

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 14
Localisation: Var
Masculin

Message Ne démarre pas.. Répondre en citant
Merci Sith pour tes infos , j ai trouvé mon 2e transpondeur et je vais essayer ca ce matin ,
je vous tiens au jus ..
Lun 31 Déc - 10:10 (2012)
Floyd
Sportster

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 14
Localisation: Var
Masculin

Message Ne démarre pas.. Répondre en citant
bon , toujours rien , j ai essayé avec le 2e transpondeur et ca marche pas , j ai vérifié les fusibles et ca va .
je mets le contact , j entends la pompe se declencher , j appuis sur start et rien, et toujours les avertisseurs
qui clignotent 3 fois et la clé rouge reste allumée .
cet apres midi je vais aller acheter une pile pour le transpondeur et tenter le coup .
Lun 31 Déc - 12:39 (2012)
Contenu Sponsorisé






Message Ne démarre pas..

Aujourd’hui à 19:17 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com