Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème de démarrage
Aller à la page: 1, 2  >
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème de démarrage
Auteur Message
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
Bonjour, et avant tout Bonne et heureuse année à tous.

Alors voilà mon problème.

Depuis environ 2 mois, j'ai l'impression que ma batterie est très faible.

Il y a environ 6 semaines, j'ai du démarrer ma moto à la poussette. (à l'issue de 2 semaines sans y toucher) Elle ne voulait rien savoir... Le démarreur tournait un peu, puis de moins en mois... Enfin en bref on sentait qu'il n'y avait pas assez de jus pour la lancer.

L'aprèm j'ai fait 300 Km et dans la foulée le soir même je me suis arreté à ma concession pour faire tester ma batterie.

Mais voilà le problème; les chiffres étaient bons

-Tension : 12.62 V
-Mesurée 260 CCA

Le chef d'atelier m'a juste dit que la batterie était nickel et que ça venait peut être d'un démarrage à un moment ou le moteur était en compression, ou un truc du genre.

Et aujourd'hui pareil, le démarreur tournait mais très faiblement, et impossible de la démarrer. Après un essai de démarrage à la poussette nickel. (Je signal juste que je n'y avait pas touché depuis 4 semaines, sauf au moins un démarrage dans le garage tous les week end)

Donc une fois démarrée, je me suis tapé 71 borne et la nickel. Elle redémarre presque au quart de poile. (je la trouve un peu plus lente qu'avant à démarrer, mais c'est peut être une idée)


Avez vous une idée de ce que c'est?

Moi je reste fixé sur l'idée de la batterie HS?

Est ce que celà peut venir de mon régulateur? Symptomes?

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 18:30 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 1 Jan - 18:30 (2013)
Sith
Invité

Hors ligne




Message Problème de démarrage Répondre en citant
Demonte la batterie mais la en charge et c'est tout

si ta becane reste regulierement sans rouler , 'achete un optimate

Rien d'autre
Mar 1 Jan - 18:35 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
J'ai déjà un chargeur entretien de batterie qui m'a été donné l'ancien proprio. Mais c'est mort j'habite en copropriété et je n'ai pas l'electricité dans le garage.

Mais perso je ne trouve pas ça normal. Surtout que les températures étaient loin d'être rigoureuses. Ce n'est pas descendu à moins de 12° pendant cette période dans mon garage. Et l'année dernière, ça m'est arrivé de ne pas pouvoir rouler pendant un mois avec des températures souvent très basses dans le garage, et jamais elle ne m'avait fait ça...

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 18:39 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 140
Localisation: Gironde
Masculin

Message Problème de démarrage Répondre en citant
12,6V c'est à plat... Si ta batterie est d'origine >5 ans, faut en prendre soin sinon

RIP

Encore un topic de batterie...

Wink

_________________
Mon blog, clique ici This is good
Mar 1 Jan - 18:43 (2013)
Sith
Invité

Hors ligne




Message Problème de démarrage Répondre en citant
Sauf que:

Pour un démarrage, il faut l'equivalent de 30 bornes pour recharger ce que tu as consommé
Ta batterie a 1 an de plus donc X démarrages et km de plus
Ton alarme a tiré dessus depuis 1 an de plus
Le froid tue les batteries, la chaleur aussi
etc etc etc

Demonte ta batterie et met la en charge

et profite du temps que cela laisse pour lire

http://sportster.xooit.com/t8188-Probleme-batterie.htm
http://sportster.xooit.com/t150-Etat-de-charge-des-batteries.htm
http://sportster.xooit.com/t9083-Probl-me-d-marrage.htm

Normalement avec ca plus jamais de probleme de batterie Mr. Green
Mar 1 Jan - 18:49 (2013)
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message Problème de démarrage Répondre en citant
Pinocchio a écrit:

(Je signal juste que je n'y avait pas touché depuis 4 semaines, sauf au moins un démarrage dans le garage tous les week end)

Donc une fois démarrée, je me suis tapé 71 borne et la nickel. Elle redémarre presque au quart de poile.


De plus tu le dit toi meme Donc une fois démarrée, je me suis tapé 71 borne et la nickel. Elle redémarre presque au quart de poile

ce n'est pas parceque tu fait tourner ta becanne les week end quelle se recharche , il faut au moins rouler une 20 de km

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Mar 1 Jan - 18:49 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
Bon ok. Effectivement, elle est bien d'origine.

ah bon, Tu trouves que 12.6 c'est faible? Parce que le gars de chez Harley m'a dit que c'était bon.

Et puis pour moi c'est quasi impossible d'en prendre soin, comme j'ai dit, pas d'electricité dans le garage. Alors je la recharge en roulant.

Mais quand je ne roule pas, je suis partagé entre la démarrer de temps en temps dans la garage pour la faire tourner et économiser des coups de démarreurs pour ne pas décharger la batteries...

Mais en tout cas l'hiver dernier, je l'utilisait la moto de la même façon, et jamais elle ne m'a fait ce genre de merde...

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 18:58 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 140
Localisation: Gironde
Masculin

Message Problème de démarrage Répondre en citant
Dépose là pur la mettre en charge, mais pas de coup de démarreur inutile. C'est néfaste pour la batterie mais aussi pour le moteur. Ca fait rentrer l'humidité partout, dans les pots, dans l'huile etc...

Neutral

_________________
Mon blog, clique ici This is good
Mar 1 Jan - 19:13 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
hdmanillac a écrit:
Dépose là pur la mettre en charge, mais pas de coup de démarreur inutile. C'est néfaste pour la batterie mais aussi pour le moteur. Ca fait rentrer l'humidité partout, dans les pots, dans l'huile etc...

Neutral


Ok merci pour le conseil. Si je ne veux plus être emmerdé comme ça, tu crois que ça vaut le coup de la changer?

Qu'appels tu coups de démarreurs inutiles?
Parce que lorsque je n'ai pas le temps de l'utiliser, systématiquement je la fais tourner un peu dans le garage, une fois par semaine... C'est sur ça ne recharge pas la batterie, mais il me semble que c'est mieux pour le, moteur et les joint de tourner un peu quand meme. Dis moi si je me trompe.

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 20:04 (2013)
Takanka
Sportster de bronze

Hors ligne

Inscrit le: 03 Avr 2011
Messages: 568
Localisation: Suisse
Masculin

Message Problème de démarrage Répondre en citant
Surtout pas la faire tourner dans le garage, soit tu roule soit tu ne la touche pas. La mienne qui 3 ans tient 3 semaines sans problème.

_________________
XL 883 Low, leurres X14ied, Akrapovic Slip on Classic-Line, filtre K&N, NGK Iridium MAX.
Mar 1 Jan - 20:17 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
Takanka a écrit:
Surtout pas la faire tourner dans le garage, soit tu roule soit tu ne la touche pas. La mienne qui 3 ans tient 3 semaines sans problème.


La mienne tenait aussi 3 semaines sans problème jusqu'à maintenant... Crying or Very sad

Tu peux m'expliquer pourquoi je ne dois pas la démarrer entre temps Takanka? j'ai entendu le contraire et j'aime bien comprendre... ;-)

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 20:22 (2013)
Obscure
Sportster d'argent

Hors ligne

Inscrit le: 10 Mar 2012
Messages: 2 099
Localisation: 78/95
Masculin

Message Problème de démarrage Répondre en citant
il faut éviter de démarrer et éteindre le moteur, si tu démarre ta moto, c'est pour rouler pour pouvoir recharger ta batterie.

_________________
On ne peut pas vivre en s'isolant du danger, vivre est dangereux en soit , d'ailleurs tout le monde en meurt .(Mickael Forbes)

Et 2 injecté sauvé

My 883 Iron Black Denim => http://www.forumsportster.com/t5560-The-Obscure-Bike-Iron-Black-DENIM.htm
Mar 1 Jan - 20:39 (2013) MSN
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message Problème de démarrage Répondre en citant
Non quand je le fais, si je n'utilise pas la moto, c'est pour faire circuler l'huile, lubrifier le moteur, et éviter l'assèchement des joints...

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 1 Jan - 20:48 (2013)
Obscure
Sportster d'argent

Hors ligne

Inscrit le: 10 Mar 2012
Messages: 2 099
Localisation: 78/95
Masculin

Message Problème de démarrage Répondre en citant
Quand tu fait sa, tu la démarre, tu la laisse tourné au ralentie et ce ci combien de temps ?

_________________
On ne peut pas vivre en s'isolant du danger, vivre est dangereux en soit , d'ailleurs tout le monde en meurt .(Mickael Forbes)

Et 2 injecté sauvé

My 883 Iron Black Denim => http://www.forumsportster.com/t5560-The-Obscure-Bike-Iron-Black-DENIM.htm
Mar 1 Jan - 20:53 (2013) MSN
Sith
Invité

Hors ligne




Message Problème de démarrage Répondre en citant
Oui mais bon ce que tout le monde est en train de te dire c'est que:

si tu demarres c'est pour rouler
sinon tu demarres pas.

Pourquoi ??

Ben tu niques la batterie, a demarrer sans la recharger
comme le dit HDManillac, tu fais entrer l'humidé

En fait ca donne la meme chose qu'une machine qui ne fait que du petit trajet sans jamais chauffer.

Et le truc des joints qui seche, sur une machine stockée pendant une durée indéterminée (des mois ou années) je veux bien mais sur 1 mois.......... ou alors faut changer de fabricant de joints Mr. Green
Mar 1 Jan - 20:56 (2013)
Contenu Sponsorisé






Message Problème de démarrage

Aujourd’hui à 08:09 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com