Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
probleme électrique ou pas?
Aller à la page: <  1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
probleme électrique ou pas?
Auteur Message
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
alors la...merci beaucoup..c'est super clair, merci Jacky ! j'ai un doute sur un truc con..et si j'avais pas assez sérré une cosse de batterie? possible?... Arrow la honte , je verifie ce week..
Mer 16 Fév - 19:42 (2011)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 16 Fév - 19:42 (2011)
Jacky
Sportster d'argent

Hors ligne

Inscrit le: 20 Jan 2011
Messages: 1 189
Localisation: Homecourt
Masculin

Message probleme électrique ou pas? Répondre en citant
Je te souhaite sincerement que ce sois cela , tant pis pour la honte  Mr. Green

_________________
Que m'importe de mourir - Les cheveux dans le vent!
Mer 16 Fév - 19:57 (2011) MSN
dom49
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 712
Localisation: Cholet (49)
Masculin

Message probleme électrique ou pas? Répondre en citant
Bonsoir !


Je ne pense pas que ce soit une cosse qui soit mal serré. Si c'est le cas, tu as mal exprimé ta panne. Tu as dis que le démarreur tournait donc pour moi ce ne peut pas être un problème de cosse. Et si c'était le cas, tu entendrais le démareur ce mettre en route puis s'arrêterait par manque de jus, et il y a de forte chance qu'en même temps il y aurait un arc à l'endroit où la cosse ne serait pas assez serrée.
Donc, si tu entends tourner le démarreur tout le temps que tu laisses ton doigt sur le bouton "start", c'est que ton lanceur est mort, mais çà se change.

Par contre, si tu entends juste un "tac" à chaque fois que tu appuies sur le bouton "start", c'est soit la batterie qui n'est pas assez chargée, ou bien tes charbons de démareur qui sont usés. Dans ce cas tu peux le tester en laissant ton doigt sur le bouton pour démarer, et tu tapotes au cul du démareur, sur le dessus, avec le manche d'un gros tournevis en bois (par exemple) et le moteur sera soudainement entrainé - tu pourras en conclure que ce sont bien tes charbons qui sont usés. Ca peut aussi indiquer que tu as une mauvaise masse.

Bon courage ! Wink

_________________

1200 Custom de 2004, (import Missouri - USA) pots et filtre à air S.E. II, kit Thunderslide, cligno. BMW en bouts de guidon "Flyers" de 85cm amortis. Progressive Susp. 11'5. Tés larges 5°.

http://sportster.xooit.com/t446-Notre-1200-Custom-de-2004.htm
Mer 16 Fév - 20:43 (2011)
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
Merci pour les explications, et effectivement , des que j'appuie sur le bouton "start" le demareur tourne tout le temps , je vais donc voir pour un lanceur, mais vraiment je ne comprend pas pourquoi alors que ma becane na donné aucuns signe de faiblesse au demarrage auparavant, bizzzzare.. merci a tous je vois ca ce week Wink
Jeu 17 Fév - 07:16 (2011)
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
On est bien daccord que c est cette piéce a revoir?


Jeu 17 Fév - 07:51 (2011)
dom49
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 712
Localisation: Cholet (49)
Masculin

Message probleme électrique ou pas? Répondre en citant
Bonjour vxcox !

Personnellement j'ai démonté pas mal de démarreurs mais pas d'Harley, donc je ne sais pas si la photo que tu présentes est bien un lanceur de Sportster. Ce que je peux te dire c'est que çà ressemble à cela, surtout le petit engrenage qui est la partie qui vient s'engrenner sur la couronne du volant moteur. Parcontre le grand pignon Rolling Eyes je ne connais pas. Normalement à la place c'est une poulie et dans la gorge de cette poulie tu as la fourchette du lanceur qui permet son déplacement par basculement de celle-ci lors du champ magnétique qui se crée dans le solénoide lorsque tu appuis sur le bouton "Start".

d'ailleurs je crois que Gérôme parle de ce lanceur dans le forum du Sportster club de france.

Regarde donc par-là, je crois que çà va t'intéresser Wink

http://sportster-club-france.leforum.eu/t11996-quizz-meca-je-suis-en-panne.…

_________________

1200 Custom de 2004, (import Missouri - USA) pots et filtre à air S.E. II, kit Thunderslide, cligno. BMW en bouts de guidon "Flyers" de 85cm amortis. Progressive Susp. 11'5. Tés larges 5°.

http://sportster.xooit.com/t446-Notre-1200-Custom-de-2004.htm
Jeu 17 Fév - 08:55 (2011)
Jacky
Sportster d'argent

Hors ligne

Inscrit le: 20 Jan 2011
Messages: 1 189
Localisation: Homecourt
Masculin

Message probleme électrique ou pas? Répondre en citant
regarde voir ici si tu trouves ton bonheur ? 
http://www.bikers-store.fr/v5/index.php?page=articles&&cat=hd&&…

_________________
Que m'importe de mourir - Les cheveux dans le vent!
Jeu 17 Fév - 12:37 (2011) MSN
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
ma photo viens justement de se site, mais ils appellent ca , "roue libre " c'est pareil que lanceur??? parceque vu le prix j'ai pas envie de me planter Crying or Very sad (182 EURO pour sporst 1200 de 91 )
Jeu 17 Fév - 12:44 (2011)
dom49
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 712
Localisation: Cholet (49)
Masculin

Message probleme électrique ou pas? Répondre en citant
Oui, c'est bien cette pièce là. Mais bon, avant de commander, je démonterais pour être bien sûr que c'est cela la panne, parce que comme tu le dis : c'est 182 euros quand même Cool

As-tu lu le post de gérôme ? (il avait le même panne que toi semble t'il...)

Bon courage !

_________________

1200 Custom de 2004, (import Missouri - USA) pots et filtre à air S.E. II, kit Thunderslide, cligno. BMW en bouts de guidon "Flyers" de 85cm amortis. Progressive Susp. 11'5. Tés larges 5°.

http://sportster.xooit.com/t446-Notre-1200-Custom-de-2004.htm
Jeu 17 Fév - 13:45 (2011)
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
donc si je demonte le demareur je dois m'assurer que toutes les dents sont en bonne etat voir cassées?, et non je n'ai pas le post de gerome Confused
Jeu 17 Fév - 13:59 (2011)
dom49
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 712
Localisation: Cholet (49)
Masculin

Message probleme électrique ou pas? Répondre en citant
Je t'ai mis le lien plus haut. dont voilà une photo : http://img63.xooimage.com/views/2/0/8/dernareu-roue-libre-254d802.jpg/

J'espère que Gérôme ne m'en voudra pas d'avoir mis en lien une de ses photos Embarassed

Si non, ce n'est pas un problème de dents, tu ne le verras pas de visu de suite, il te faudra démonter le lanceur et le mettre en pièces détachées pour le voir.

Tu peux même contacter Gérôme, il se fera un plaisir de te donner des infos. Wink

_________________

1200 Custom de 2004, (import Missouri - USA) pots et filtre à air S.E. II, kit Thunderslide, cligno. BMW en bouts de guidon "Flyers" de 85cm amortis. Progressive Susp. 11'5. Tés larges 5°.

http://sportster.xooit.com/t446-Notre-1200-Custom-de-2004.htm
Jeu 17 Fév - 14:08 (2011)
vxcox
Sportster

Hors ligne

Inscrit le: 15 Déc 2010
Messages: 52
Localisation: apt
Masculin

Message probleme électrique ou pas? Répondre en citant
merci beaucoup vraiment...je vous tiens au jus..
Jeu 17 Fév - 14:25 (2011)
Jacky
Sportster d'argent

Hors ligne

Inscrit le: 20 Jan 2011
Messages: 1 189
Localisation: Homecourt
Masculin

Message probleme électrique ou pas? Répondre en citant
Excellent cette photo de Gérôme , merci à lui . vxcox assure toi bien que c'est ça surtout avant de commander quoi que ce soit . Aller bon courage , ça va aller . 

_________________
Que m'importe de mourir - Les cheveux dans le vent!
Jeu 17 Fév - 19:47 (2011) MSN
Madmax
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 22 978
Localisation: 69 dans les vignes
Masculin

Message probleme électrique ou pas? Répondre en citant
bon courage et tiens nous au courant Okay

_________________


XL 883 LOW 2006 carbu-fatboy 2000 carbu
Cul d'acier Long Ride N°3 -Speed-Tricard #4: ************
This is good
Mon 48'ster
Maxster II
Jeu 17 Fév - 20:05 (2011)
Jacky
Sportster d'argent

Hors ligne

Inscrit le: 20 Jan 2011
Messages: 1 189
Localisation: Homecourt
Masculin

Message probleme électrique ou pas? Répondre en citant
Alors ça en est ou ce problème ??? 

_________________
Que m'importe de mourir - Les cheveux dans le vent!
Lun 21 Fév - 00:19 (2011) MSN
Contenu Sponsorisé






Message probleme électrique ou pas?

Aujourd’hui à 10:08 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com