Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
"Raté" à bas régime...
Goto page: <  1, 2
 
Reply to topic    Forum Sportster Forum Index » Technique » Mécanique Previous topic
Next topic
"Raté" à bas régime...
Author Message
Balthazar
Sportster de Platine

Offline

Joined: 22 Jul 2011
Posts: 32,303
Localisation: Tolosa
Masculin

Post "Raté" à bas régime... Reply with quote
Complètement exact! Okay

Maintenant, on peut pas empêcher les gars qui ont quand même envie de filer du fric au cons' de le faire... Rolling Eyes

Et une moto "encrassée" quand on a une bécane récente avec une injection et une carto' bien réglée, c'est juste impossible!

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Sat 6 Dec - 21:18 (2014)
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Sat 6 Dec - 21:18 (2014)
FRANCK79
Sportster de bronze

Offline

Joined: 29 Dec 2013
Posts: 106
Localisation: NIORT
Masculin

Post "Raté" à bas régime... Reply with quote
MERCI de l'info balthazar, je m'en doutais un peu.
Sun 7 Dec - 11:36 (2014)
Menace
Sportster de bronze

Offline

Joined: 06 Aug 2017
Posts: 187
Localisation: Île de France
Masculin

Post "Raté" à bas régime... Reply with quote
Heeeeellll oh!!!

Plutot que de créer un nouveau sujet je viens me greffer dessus.
Je roule sur une injection en stage 1 depuis 25k bornes, comme mes voisins du dessus souvent en sous régime, et j'ai les mêmes symptômes depuis 1 mois:
-Ratées et accoues en sous régime
-A la limite de caler quelques fois
-Comme des micros coupures
-Le filtre à air qui parfois "souffle"

En revanche dès que je monte dans les tours elle part comme une fusée, et j'ai de gros gros pop à la décélération. Pourtant je roule depuis 25k bornes avec une carto fp3 autotune sans aucun soucis.


Je pensais que ça venait d'abord d'un problème d'étanchéité entre le moteur et le collecteur. C'était pas ça
J'ai vérif les cosses de la batteries, changé les bougies, c'était pas ça non plus
Ces problèmes sont apparu suite à mon changement de réservoir --> Le gris à démonté la pompe voir si je l'avais pas abimé lors du changement, rien du tout, nada... Le gris m'a tout de même conseillé de monter dans les tours pour enlever les toiles d'araignées, même si je ne suis pas convaincu par cette explication.
J'ai branché le diag --> Erreur sur les sondes lambdas (me rappelle pu du code), comme un con j'ai effacé le code, mais celui ci ne revient plus au deuxième diag après roulage

J'ai l'impression que les symptômes correspondent à un mélange trop pauvre. Je ferai une séance d'autotune ce weekend pour voir si le problème peut être résolu comme ça, sinon peut être un nettoyage des sondes lambdas? Jvous tiens au courant.
Tue 14 Jan - 13:57 (2020)
stefd30
Modérateur

Offline

Joined: 15 Sep 2013
Posts: 24,596
Localisation: Uzège
Masculin

Post "Raté" à bas régime... Reply with quote
Nettoie ton FAA
avant de chercher compliquer, on commence par les basiques

_________________
mon Ex Super CROSS Mon Ex Shiiitster

In DIY we Trust
HIPPIES DEAD HIPPSTERS NEXT
Tue 14 Jan - 17:14 (2020)
Menace
Sportster de bronze

Offline

Joined: 06 Aug 2017
Posts: 187
Localisation: Île de France
Masculin

Post "Raté" à bas régime... Reply with quote
stefd30 wrote:
Nettoie ton FAA
avant de chercher compliquer, on commence par les basiques


J'avais oublié, c'est ce que j'avais fait en premier et ça n'a rien changé.
Tue 14 Jan - 17:16 (2020)
Balthazar
Sportster de Platine

Offline

Joined: 22 Jul 2011
Posts: 32,303
Localisation: Tolosa
Masculin

Post "Raté" à bas régime... Reply with quote
T'as une sonde lambda dans le sac.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Tue 14 Jan - 20:31 (2020)
Menace
Sportster de bronze

Offline

Joined: 06 Aug 2017
Posts: 187
Localisation: Île de France
Masculin

Post "Raté" à bas régime... Reply with quote
Balthazar wrote:
T'as une sonde lambda dans le sac.



C'est un peu ce que je craignais. Je vais potasser le sujet, quitte à devoir les changer peut être que certaines sondes sont plus performantes que celles d'origine.
Wed 15 Jan - 11:56 (2020)
Balthazar
Sportster de Platine

Offline

Joined: 22 Jul 2011
Posts: 32,303
Localisation: Tolosa
Masculin

Post "Raté" à bas régime... Reply with quote
C’est exact. Okay

Tu as un système que tu peux ajouter au DPV dans lequel tu remplaces notamment les sondes lambda par une version à bande large.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Wed 15 Jan - 14:24 (2020)
stefd30
Modérateur

Offline

Joined: 15 Sep 2013
Posts: 24,596
Localisation: Uzège
Masculin

Post "Raté" à bas régime... Reply with quote
le prix pique un peu mais ca vaut l'investissement
Dynojet target tune:
https://www.forumsportster.com/t26049-Dynojet-Target-Tune-ou-touler-avec-de…

_________________
mon Ex Super CROSS Mon Ex Shiiitster

In DIY we Trust
HIPPIES DEAD HIPPSTERS NEXT
Wed 15 Jan - 18:54 (2020)
Menace
Sportster de bronze

Offline

Joined: 06 Aug 2017
Posts: 187
Localisation: Île de France
Masculin

Post "Raté" à bas régime... Reply with quote
merci les gars pour le conseil, mais le prix pique autant le cul qu'un piment habanero avalé tout rond Laughing
Sachant que j'avais déjà investi dans un fp3 je suis pas sûr de vouloir débourser autant pour un changement de sondes.
Wed 15 Jan - 19:02 (2020)
Sly666
Sportster de bronze

Online

Joined: 08 Feb 2016
Posts: 705
Localisation: Pas loin.
Masculin

Post "Raté" à bas régime... Reply with quote
j'ai un jeux de sondes lambda a vendre si ca t'inresse.. etant en carbu.. ca ne me sert pas !

ouaii je fais ma pub Wink
Thu 16 Jan - 13:50 (2020)
Cedric hd 48
Sportster d'argent

Offline

Joined: 26 Aug 2017
Posts: 2,619
Localisation: 78
Masculin

Post "Raté" à bas régime... Reply with quote
Juste une question au passage, tes ratées sont à bas régime quelque soit la vitesse ou bien ça ne se produit quand tu roules à faible allure ?

Moi, c'était mon contacteur de béquille qui était cassé, mais ça ne le faisait qu'en première/deuxième...

_________________


Mon 48 : www.forumsportster.com/t34997-Mon-48.htm
Thu 16 Jan - 14:36 (2020)
Menace
Sportster de bronze

Offline

Joined: 06 Aug 2017
Posts: 187
Localisation: Île de France
Masculin

Post "Raté" à bas régime... Reply with quote
Cedric hd 48 wrote:
Juste une question au passage, tes ratées sont à bas régime quelque soit la vitesse ou bien ça ne se produit quand tu roules à faible allure ?

Moi, c'était mon contacteur de béquille qui était cassé, mais ça ne le faisait qu'en première/deuxième...


Aux vitesses périph parisien donc entre 0 et 80. Ça me le fait quelque soit le rapport enclenché
Thu 16 Jan - 14:46 (2020)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Mécanique All times are GMT + 1 Hour
Goto page: <  1, 2
Page 2 of 2

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.