Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Embrayage qui ne débraye pas totalement
Goto page: 1, 2, 311, 12, 13  >
 
Reply to topic    Forum Sportster Forum Index » Technique » Mécanique Previous topic
Next topic
Embrayage qui ne débraye pas totalement
Author Message
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Suite à mes problèmes d'embrayage qui ne fonctionne pas normalement (ne débraye pas totalement), j'ai déposé mon Sport' chez mon gris ce matin.
Il va jeter un oeil dès que possible mais il est bien booké.... Sûrement pas avant le début de la semaine prochaine. Il a remarqué au 1er coup d'oeil que le cable d'embrayage n'était pas d'origine. A ma connaissance l'embrayage n'a pas été changé (à 16 000 kms normal) mais en effet le câble a été changé en décembre 2017 mais je ne sais pas pourquoi (j'ai la facture).
J'en saurai plus bientôt et j'en profite pour faire repeindre le réservoir ce sera fait Okay


Last edited by NSI34 on Wed 3 Oct - 14:50 (2018); edited 1 time in total
Wed 3 Oct - 12:41 (2018)
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Wed 3 Oct - 12:41 (2018)
Proteus
Sportster d'or

Offline

Joined: 21 Nov 2011
Posts: 5,514
Localisation: Liège (Belgique)
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
Le câble a peut-être été changé parce que le guidon l'a été aussi.

As-tu réglé ce câble comme il faut?

_________________


Je me suis engagé dans la Marine le jour où mon père m'a dit que j'étais sur terre pour travailler. (Pierre Doris, 1919-2009)

my breuleunz prézeuntécheune:
http://www.forumsportster.com/t4937-Twelve-Cee-2012.htm?q=
Wed 3 Oct - 12:56 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Le guidon n'a pas été changé à ma connaissance. Oui j'ai refait plusieurs fois les réglages (interne et externe) en suivant le tuto de Samouraï mais rien n'y fait.
Wed 3 Oct - 12:59 (2018)
samourai21
Sportster d'Honneur

Online

Joined: 24 Jul 2013
Posts: 16,693
Localisation: à l'usine
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
bizarre en effet Confused
on ne change pas un cable d’embrayage sans raison
ça vaux quand même 70-80€

_________________
mon sherpa
mon canapé
confrérie des carbus picestout

Wed 3 Oct - 14:41 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Oui c'est vrai. La facture est de 164 € avec la main d'oeuvre....Je vais appeler l'ancien proprio pour savoir pourquoi il a fait changer le câble.
Wed 3 Oct - 14:51 (2018)
Hadeys
Sportster d'argent

Offline

Joined: 26 Dec 2017
Posts: 2,708
Localisation: Près de Nimes
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
Bizarre en effet cette histoire d'embrayage.
Tu avais aussi mis du WD40 dans la gaine ?
Bref en espérant que cela se résolve rapidement Okay

_________________
Mon 1340
Mon ex 48

Wed 3 Oct - 15:15 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Non je n'ai pas touché à la gaine ni mis du WD40. Mon gris trouve ça curieux aussi. C'est arrivé juste après avoir changé le derby cover mais cela n'a aucun rapport d'après lui. J'ai laissé un message au Papy à qui j'ai acheté la moto j'attends qu'il me rappelle.
j'espère aussi récupérer rapidos mon brelon j'ai des fourmis dans les jambes !! A quelque chose malheur est bon il va me démonter le réservoir pour le donner à son carrossier et je vais lui porter mes commandes avancées à monter il a normalement un acheteur pour les médianes Okay
Wed 3 Oct - 15:22 (2018)
wolfy
Sportster d'or

Offline

Joined: 12 Jun 2014
Posts: 6,154
Localisation: Gard région st Ambroix
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
Aucun rapport entre le cable et ton soucis d'embrayage.
Si ta poignée a suffisamment de garde au levier (ou l'inverse il est tard.... Mr. Green ), c'est pas ce qui t'empecherait de passer tes vitesses.
Le seul truc serait que le cable soit trop tendu et débraye seul, mais si tu as la garde au levier, ca doit être bon.
Maintenant, à voir si ton cable a un bon tendeur et si, surtout, la partie basse du cable ne reste pas coincée dans le bas de la gaine

_________________
Thu 4 Oct - 00:11 (2018)
XLH1981
Sportster d'argent

Offline

Joined: 11 Jul 2015
Posts: 2,085
Localisation: Limoges
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
comme Wolfy, le ton pb doit venir de ta buté qui doit etre usé .
moi j'ai roulé avec un cable de motoculteur en depannage "2 ans" ça fonctionnait tres bien, avec le sert-cable coté embrayage.
en ouvrant on voit de suite ce qui ne va pas !
bonne recuperation de ton destrier !

_________________
Thu 4 Oct - 06:30 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Merci à tous les deux. Mon gris suspecte un problème de montage du nouveau câble peut-être. En tout cas c'est une très bonne marque (j'ai oublié le nom) donc pas un souci de qualité. Je suis confiant il va trouver rapidement Okay
Thu 4 Oct - 07:48 (2018)
Hadeys
Sportster d'argent

Offline

Joined: 26 Dec 2017
Posts: 2,708
Localisation: Près de Nimes
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
Pas de nouvelles de l’ancien proprio ?

_________________
Mon 1340
Mon ex 48

Thu 4 Oct - 08:01 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Non mais je suspecte qu'il soit en voyage. Je vais retenter aujourd'hui.
Thu 4 Oct - 08:02 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Ca y est j'ai l'explication. Il y avait une fuite d'huile du primaire à la sortie du câble donc il a demandé à le faire changer.
Thu 4 Oct - 09:04 (2018)
XLH1981
Sportster d'argent

Offline

Joined: 11 Jul 2015
Posts: 2,085
Localisation: Limoges
Masculin

Post Embrayage qui ne débraye pas totalement Reply with quote
c'est le cable qui fuyait, ah bon !

_________________
Thu 4 Oct - 18:32 (2018)
NSI34
Guest

Offline




Post Embrayage qui ne débraye pas totalement Reply with quote
Non ça fuyait à l'entrée du carter là où rentre le cable, je n'ai pas plus de détails.
Thu 4 Oct - 18:33 (2018)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Mécanique All times are GMT + 2 Hours
Goto page: 1, 2, 311, 12, 13  >
Page 1 of 13

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.