Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Démarrage par temps froid !! beug !!
Goto page: 1, 2, 3  >
 
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique Previous topic
Next topic
Démarrage par temps froid !! beug !!
Author Message
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Salut à tous,

Belle surprise ce matin par un temps sec mais -2°, je vais pour démarrer mon 8 et la elle ne veut pas !!! Impossible rien a faire. Elle a dormi sous mon porche.

J'ai pourtant la batterie en pleine charge, tout fonctionne (phare, voyant, démarreur, etc...)

J'ai démonté une bougie et je fais le test et la pas d’étincelle.

Petite info hier matin j'ai changé mes bougies classique par des bougies Iriduim NGK DCPR7EIX, elle a démarré et tourné nikel toute la journée j'ai fait une balade de 150 km.

Voilà du coup bien je ne sais pas trop ce qu'il a pu se passer.

Help help !!!

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 08:24 (2020)
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Mon 20 Jan - 08:24 (2020)
screwy squirell 34
Sportster de bronze

Offline

Joined: 28 Jun 2017
Posts: 239
Localisation: Herault
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Bonjour
Cela marchait avant ?
remonte tes anciennes bougies pour voir !
Mon 20 Jan - 08:30 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Oui elle fonctionne parfaitement, j'ai essayé de remettre une ancienne bougie pour voir si il y avait une étincelle mais non rien, en fait je les ai changé car une avait cassé.

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 08:33 (2020)
screwy squirell 34
Sportster de bronze

Offline

Joined: 28 Jun 2017
Posts: 239
Localisation: Herault
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
as tu controlé le bon enffichage des cables bougies et bobines ?
as tu fait le test sur les deux cylindres ?
Controlé eventuellement qu'un fusible n'a pas grillé ?
Mon 20 Jan - 08:47 (2020)
XLH1981
Sportster d'argent

Online

Joined: 11 Jul 2015
Posts: 2,246
Localisation: Limoges
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Pour verifier : regarde quand tu mets le contact que tu aies bien de la tension sur la bobine !
apres as tu une bougie de voiture ou de tondeuse, enfin une bougie lambda, tu la fixes au cable d'allumage + posée sur la masse et coup de demarreur !

verifies que la bobine soit bonne !
Si etincelle il y a, remet des bougies neuves, pas forcement des iridiums, mais, celle qui ont le bon indice thermique !
si pas de tension sur l'entrée de la bobine, tu debranches l'entrée bobine et avec un fil folant tu connectes au + de la batterie
essai de faire etincelle sur une bougie !

si ça marche pas c'est que l'allumage n'est pas alimenté, y a peut etre un fusible de protection !
avec les motos modernes y a plein de possibilités ! bienvenue dans le monde moderne !

_________________
Mon 20 Jan - 09:13 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Ok déjà merci pour vos réponses super rapide, en fait j'ai laissé la moto à la maison et je suis vite parti au taf avec la voiture du coup Smile

Mais je regarderai tout cela ce soir en rentrant Okay

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 09:30 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
XLH1981 wrote:
Pour verifier : regarde quand tu mets le contact que tu aies bien de la tension sur la bobine !
apres as tu une bougie de voiture ou de tondeuse, enfin une bougie lambda, tu la fixes au cable d'allumage + posée sur la masse et coup de demarreur !

verifies que la bobine soit bonne !
Si etincelle il y a, remet des bougies neuves, pas forcement des iridiums, mais, celle qui ont le bon indice thermique !
si pas de tension sur l'entrée de la bobine, tu debranches l'entrée bobine et avec un fil folant tu connectes au + de la batterie
essai de faire etincelle sur une bougie !

si ça marche pas c'est que l'allumage n'est pas alimenté, y a peut etre un fusible de protection !
avec les motos modernes y a plein de possibilités ! bienvenue dans le monde moderne !


Mon 883 est de 2001 !! elle n'est pas moderne lol

En fait je ne l'ai que depuis 4 mois et je suis novice chez Harley, la bobine je vois où elle se situe mais les fusibles pas encore Smile

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 09:32 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
screwy squirell 34 wrote:
as tu controlé le bon enffichage des cables bougies et bobines ?
as tu fait le test sur les deux cylindres ?
Controlé eventuellement qu'un fusible n'a pas grillé ?


Merci déjà pour ta réactivité, mais je t'avoue que m'a priorité était d'aller au boulot ce matin Smile

En fait tout allez super bien jusqu'à ce matin, je n'ai rien fait d'autre que de changer les bougies, hier elle a super bien tourné. Mais là coïncidence ou pas de la température ce matin à -2° et pour info c'était la 1er fois quelle passait la nuit dehors sous ce porche, car normalement elle dort dans un garage.

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 09:36 (2020)
Rotorhead
Sportster d'argent

Offline

Joined: 21 Jul 2017
Posts: 1,775
Localisation: A R A
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Salut, la nuit sous ton porche ne suffit pas a expliquer le refus de démarrer, si batterie bien chargée ca démarre.

_________________
Moi c'est Didier. Wink
Mon 20 Jan - 10:38 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Oui c'est ce que je me dis aussi !! Mais bon j'ai pensé que peut être il y aurai pu avoir une sécurité ou autre.

ça c'est clair la batterie est toujours à bloc car moto branché sur optimate.

Peut être le fait d'avoir mis des iriduim ? Pourtant hier elle a tourné nikel !!

Je vais contrôler les fusibles déjà puis je suivrais les conseils pour faire les autres contrôles.

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 10:57 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Bien un truc de fou vient d'arriver, ça m'a pris la tête cette histoire du coup je viens de rentrer chez moi, et là un coup de clef et elle démarre du premier coup !!!

Va comprendre elle n'a pas aimé le froid c'est clair Mort de Rire

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 12:11 (2020)
Fab29
Sportster d'or

Online

Joined: 24 Jun 2011
Posts: 4,614
Localisation: Penn ar bed (29) (44=BZH)
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
J'ai plus ou moins le même souci avec mon Night de 2008, cela ce produit qu'en cette période de l'année.
Je l'ai depuis 2011, je pense que cela vient du froid et plus particulièrement de l'humidité que l'on a nous en BZH Mr. Green
J'ai une batterie Au Lithium sous Optimate, malgré ca, ca ne change pas.
J'ai modifié également des paramètre de démarrage sur ma carto, c'est mieux mais ca n'a pas tout régler.
En fait maintenant, et en cette période de l'année, je fais un préchauffage (10 secondes) sans démarrer, puis je relance, pour que ca demarre.
Sinon je l'aide en mettant un peu de gaz Okay

_________________


Stage 1.5 (Pots SE/ S&S Teardrop/ TTS Mastertune II )
___________________________
Ma " Black Célébration "
Mon 20 Jan - 12:21 (2020)
Rotorhead
Sportster d'argent

Offline

Joined: 21 Jul 2017
Posts: 1,775
Localisation: A R A
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Si c'est du a l'humidité il existe une astuce que l'on utilisait avec les BAR a carbu, une fois le moteur arreté pour le stationnement prolongé (la nuit par ex.) il fallait tirer la commande de starter pour fermer le papillon et empecher l'humidité de pénétrer dans le carbu.

_________________
Moi c'est Didier. Wink
Mon 20 Jan - 12:58 (2020)
bruno31660
Sportster de bronze

Offline

Joined: 20 Nov 2019
Posts: 254
Localisation: Toulouse
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
ok merci déjà a tous pour vos commentaire, bien la je pense ce c'est le froid certes mais surement l’humidité qui c'est calé dans la bobine ou un truc du genre, en tous les cas 4 heures après ce souci matinal, elle a démarré au 1er coup de clef !!! ouff Wink

_________________
https://www.forumsportster.com/t39533-Mon-883-Hugger.htm?q=#p1394255

Le potato de mon 883

https://www.youtube.com/watch?v=nmE61cfs_Yw



let's go ride
Mon 20 Jan - 13:52 (2020)
XLH1981
Sportster d'argent

Online

Joined: 11 Jul 2015
Posts: 2,246
Localisation: Limoges
Masculin

Post Démarrage par temps froid !! beug !! Reply with quote
Rotorhead wrote:
Si c'est du a l'humidité il existe une astuce que l'on utilisait avec les BAR a carbu, une fois le moteur arreté pour le stationnement prolongé (la nuit par ex.) il fallait tirer la commande de starter pour fermer le papillon et empecher l'humidité de pénétrer dans le carbu.


oui toutes mes motos ont le starter mis à l'arret.
l'humidité meme sur Toulouse n'explique pas tout !
Pour moi 2001 c'est recent, meme tres recent !
j'ai pour habitude de dire que mon xlh de 1981 est moderne, alors que la tienne a 20 de moins !!!! clin d'oeil
L'xlh de mons fils est du meme millesime 2001, c'est la moto la plus moderne au garage !!!!

_________________
Mon 20 Jan - 14:54 (2020)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique All times are GMT + 1 Hour
Goto page: 1, 2, 3  >
Page 1 of 3

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.