Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Plus de jus !
Goto page: 1, 2  >
 
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique Previous topic
Next topic
Plus de jus !
Author Message
thib_p
Sportster de bronze

Offline

Joined: 25 Jul 2013
Posts: 261
Localisation: Paris
Masculin

Post Plus de jus ! Reply with quote
Hello,

Alors voila, depuis un moment j'ai un problème avec mon sports, quand la batterie n'est pas à 100%, disons 75%, elle ne démarre pas sur la béquille. J'ai des pétarades bizarre, et la moto s’étouffe et cale, j'ai ensuite l'info "side stand" sur le compteur. Donc je vire la béquille et elle démarre normalement. Ça me fait ça depuis 1 an ou deux, j'ai changé la batterie mais ça n'a rien changé, j'ai donc pris l’habitude de virer le fusible principale si je ne m'en sert pas plus d'une semaine pour ne pas vider la batterie.

Sauf que ce matin (la moto n'a pas roulé depuis 2 semaines et je n'ai pas viré le fusible), je me met sur la moto, sans la béquille, j'appuis sur le démarreur et la "PAK!" j'ai entendu un bruit pas très rassurant et plus rien, plus de jus, plus de compteur... et surtout plus de démarreur(qui a tourné 1/2 sec..)

Il y a deux semaines j'ai changé les clignos arrières, j’espère que ce n'est pas lié ??... J'ai fais le montage proprement avec soudures, bande thermo ... etc et ne pense pas avoir fait de faux contact, d'autant que la moto à roulé au moins 10km avec mon montage sans problème et tout les feux fonctionnaient normalement. En revanche, le jour ou j'ai fait le montage, j'ai joué un peu avec la batterie en mettant le contact plusieurs fois sans démarrer pour voir si mon montage fonctionnait, j'ai donc vidé un peu la batterie. Au moment de démarrer sur la béquille il y a eu une étincelle sous le réservoir d'huile, j'ai pensé que c'était a cause de ce problème de démarrage avec batterie à 75 %...


Bref ce matin j'ai regardé le fusible principal qui semble bien, et quelques fusibles (j'ai pas pu tous les enlever sans pince) mais aucun ne semble cramé. Avez vous une idée de ce qui a pu péter ??? J'ai essayé bien sur de débrancher les clignos et rien, pas de jus...
J'ai parfois uniquement l’horloge en mode position et quand je met sur ignition je n'ai plus rien, ensuite je reviens sur position et plus rien...

J’espère avoir été assez clair et que quelqu'un a une idée de ce qui a pété... d'autant que la moto ne démarrant plus je vais devoir la remorquer si je ne trouve pas le soucis Crying or Very sad


Avis aux électriciens !

_________________
Harley Iron - Stage 1 - SE + Vances & hines

La meule !
Wed 10 Jun - 10:35 (2020)
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Wed 10 Jun - 10:35 (2020)
Haryon
Administrateur

Offline

Joined: 11 Mar 2012
Posts: 32,109
Localisation: Forcalquier (04)
Masculin

Post Plus de jus ! Reply with quote
salut,

comment as tu vérifié les fusibles .. a l'oeil ?

recommence avec un testeur pour être sur d'éliminer un problème simple si cela n'est qu'un fusible.

_________________
Haryon Kustom Products
CR Rasso du fofo#1-2-3-4-5-6 / Mon 1200 / Ma 883 C53
Wed 10 Jun - 12:18 (2020) Visit poster’s website
thib_p
Sportster de bronze

Offline

Joined: 25 Jul 2013
Posts: 261
Localisation: Paris
Masculin

Post Plus de jus ! Reply with quote
Haryon wrote:
salut,

comment as tu vérifié les fusibles .. a l'oeil ?

recommence avec un testeur pour être sur d'éliminer un problème simple si cela n'est qu'un fusible.



Oui à l’œil et pas tous, je n'ai pas réussi a retirer celui de l’allumage, je vais regarder ce soir, mais ce qui me fait peur c'est l’étincelle de l'autre coté, j’espère qu'un autre organe n'a pas pété, mais normalement les fusibles sont la pour protéger les organes ..?

_________________
Harley Iron - Stage 1 - SE + Vances & hines

La meule !
Wed 10 Jun - 12:25 (2020)
Forty 84
Sportster de bronze

Offline

Joined: 20 Mar 2020
Posts: 301
Localisation: Vaucluse
Masculin

Post Plus de jus ! Reply with quote
Regarde si les cosse sur la batterie sont bien serrés, et si ta batterie est bien chargé.

_________________
Piétons,cyclistes,automobilistes,motards tous égaux devant la mort.

Forty eight https://www.forumsportster.com/t39906-Mon-forty.htm
Wed 10 Jun - 14:15 (2020)
apalman
Sportster d'argent

Offline

Joined: 14 May 2018
Posts: 2,230
Localisation: ile de la Réunion
Masculin

Post Plus de jus ! Reply with quote
et si il n'y a rien de trop prêt de ta cosse +

_________________
Wed 10 Jun - 15:03 (2020)
thib_p
Sportster de bronze

Offline

Joined: 25 Jul 2013
Posts: 261
Localisation: Paris
Masculin

Post Plus de jus ! Reply with quote
Je ne pense pas que cela vienne de la batterie, cette dernière est neuve,
mais je vais la recharger a bloc cette nuit, et essayer de démarrer sans les clignos.

Je vais aussi tester les fusibles au voltmètre, les relais on peut les tester aussi ? Ça marche comme un fusible ?
Certains étaient un peu oxydés (les fusibles) je ne sais pas si ça peut jouer?

_________________
Harley Iron - Stage 1 - SE + Vances & hines

La meule !
Wed 10 Jun - 16:36 (2020)
Pépito
Sportster d'or

Offline

Joined: 12 Oct 2016
Posts: 4,790
Localisation: France
Masculin

Post Plus de jus ! Reply with quote
thib_p wrote:
il y a eu une étincelle sous le réservoir d'huile


Fil de masse desserré Question

_________________

Life is too short for jap's bikes and uggly women
Wed 10 Jun - 17:04 (2020) Visit poster’s website
thib_p
Sportster de bronze

Offline

Joined: 25 Jul 2013
Posts: 261
Localisation: Paris
Masculin

Post Plus de jus ! Reply with quote
Pépito wrote:
thib_p wrote:
il y a eu une étincelle sous le réservoir d'huile


Fil de masse desserré Question


Possible, d'autant que j'ai perdu une petite entretoise au niveau du - de la batterie, peut etre un faux contact Question

_________________
Harley Iron - Stage 1 - SE + Vances & hines

La meule !
Wed 10 Jun - 17:25 (2020)
Pépito
Sportster d'or

Offline

Joined: 12 Oct 2016
Posts: 4,790
Localisation: France
Masculin

Post Plus de jus ! Reply with quote
Plus que très certainement la cause du soucis Wink

_________________

Life is too short for jap's bikes and uggly women
Wed 10 Jun - 17:27 (2020) Visit poster’s website
Haryon
Administrateur

Offline

Joined: 11 Mar 2012
Posts: 32,109
Localisation: Forcalquier (04)
Masculin

Post Plus de jus ! Reply with quote
mini arc électrique peut être (d'où l'étincelle) , si le fil est desserré

_________________
Haryon Kustom Products
CR Rasso du fofo#1-2-3-4-5-6 / Mon 1200 / Ma 883 C53
Wed 10 Jun - 18:55 (2020) Visit poster’s website
thib_p
Sportster de bronze

Offline

Joined: 25 Jul 2013
Posts: 261
Localisation: Paris
Masculin

Post Plus de jus ! Reply with quote
Bingo ! Bien vu les gars !

Après avoir vérifié tout les fusibles... Rien ! Tous RAS,
J'ai donc bougé la batterie et remis bien la masse sur la batterie qui, sans sa rondelle, ne fait pas bien contact, je remet le fusible principal et bingo, le jus est revenu...

Au vu de la gueule de la vis en effet c'est elle qui a pris l'étincelle puisque la petite rondelle plate est désormais soudée a la vis Mr. Green

Bon j'ai pas tenté de démarrer, je recharge cette nuit, je retrouve cette foutue entretoise (qui en fait ne sert pas qu'à decorer) et je tente demain

Merci les gars

_________________
Harley Iron - Stage 1 - SE + Vances & hines

La meule !
Wed 10 Jun - 20:24 (2020)
Pépito
Sportster d'or

Offline

Joined: 12 Oct 2016
Posts: 4,790
Localisation: France
Masculin

Post Plus de jus ! Reply with quote
Cool C'est cool ! Cool

_________________

Life is too short for jap's bikes and uggly women
Wed 10 Jun - 20:29 (2020) Visit poster’s website
Haryon
Administrateur

Offline

Joined: 11 Mar 2012
Posts: 32,109
Localisation: Forcalquier (04)
Masculin

Post Plus de jus ! Reply with quote
Okay

le coup classique. à vérifier régulièrement

_________________
Haryon Kustom Products
CR Rasso du fofo#1-2-3-4-5-6 / Mon 1200 / Ma 883 C53
Wed 10 Jun - 21:33 (2020) Visit poster’s website
Philippe S
Modérateur

Offline

Joined: 13 Oct 2010
Posts: 21,049
Localisation: de Nantes
Masculin

Post Plus de jus ! Reply with quote
c'est comme l'année de la meule dans le profil Rolling Eyes
faut y regarder régulièrement !

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Wed 10 Jun - 21:36 (2020)
Forty 84
Sportster de bronze

Offline

Joined: 20 Mar 2020
Posts: 301
Localisation: Vaucluse
Masculin

Post Plus de jus ! Reply with quote
Okay

_________________
Piétons,cyclistes,automobilistes,motards tous égaux devant la mort.

Forty eight https://www.forumsportster.com/t39906-Mon-forty.htm
Wed 10 Jun - 22:54 (2020)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique All times are GMT + 2 Hours
Goto page: 1, 2  >
Page 1 of 2

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.