Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Plus de contact

 
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique Previous topic
Next topic
Plus de contact
Author Message
iron62
Sportster de bronze

Offline

Joined: 19 Dec 2011
Posts: 128
Localisation: calais
Masculin

Post Plus de contact Reply with quote
Slt a tous , n'ayant rien trouver de parallèle j'aurais besoins de votre aide . Sur un Sportster 2001 hier j'ai démarré et la moto c'est coupé des le premier coup de start et juste apres plus de contact plus rien .j'ai contrôlé les connections , fusibles les 4 , batterie a 12.2 v apres je ne sais plus quoi faire .
Il ny a pas de fusible generale sur ce modèle ?
Ou un relais ou bobine de HS ?
Merci pour vos conseils. 😉
Thu 18 Jun - 18:46 (2020)
Publicité






Post Publicité
PublicitéSupprimer les publicités ?

Thu 18 Jun - 18:46 (2020)
seb166
Sportster de bronze

Offline

Joined: 25 Jul 2012
Posts: 155
Localisation: Neufchâteau
Masculin

Post Plus de contact Reply with quote
Vu dans un autre sujet :
Sith wrote:
Jusqu'a 2003, pas de fusible principal 30A mais un "circuit breaker" 30A.

Le circuit breaker est un disjoncteur thermique. Quand il est sollicité (chauffe) il disjoncte et lorsqu'il refroidit, il refait le contact.
Le reste est protégé par fusible comme sur le post 2004

Si le breaker disjonte, c'est que tu as un gros soucis elec qque part, et surement entre la batterie et le demarreur (sinon ben c'est les fuse 15A qui tilteraient)

Le tout se trouve dans la boite triangulaire, derriere la batterie.

La premiere couche



et derriere les fusibles.



https://www.forumsportster.com/t18216-Fusibles-principale-qui-saute.htm

Du coup, je testerais le circuit breaker. Il a peut-être fendu. (Ça serait étonnant mais bon)
Sinon, il faudra vérifier tout le circuit électrique de la batterie au démarreur, en passant par le neiman. (Fil coupé, mauvais contact...)
Thu 18 Jun - 23:16 (2020) Visit poster’s website
tirolien
Sportster d'or

Offline

Joined: 26 Oct 2017
Posts: 3,154
Localisation: Perigueux
Masculin

Post Plus de contact Reply with quote
Avant de tout démontrer, mets donc ta batterie en charge , c'est pas parce qu'elle te donne 12,2v qu'elle est bonne , elle est peut-être tout simplement morte
Fri 19 Jun - 03:38 (2020)
iron62
Sportster de bronze

Offline

Joined: 19 Dec 2011
Posts: 128
Localisation: calais
Masculin

Post Plus de contact Reply with quote
Ok merci pour les conseils je vais vérifier le breaker ainsi que le circuit et charger la batterie. Je vous tiens au jus .
Merci
Fri 19 Jun - 08:40 (2020)
iron62
Sportster de bronze

Offline

Joined: 19 Dec 2011
Posts: 128
Localisation: calais
Masculin

Post Plus de contact Reply with quote
Et le starter relay il serait pas mort il sert pas a démarrer lui ?
Fri 19 Jun - 08:43 (2020)
Sly666
Sportster de bronze

Offline

Joined: 08 Feb 2016
Posts: 892
Localisation: Pas loin.
Masculin

Post Plus de contact Reply with quote
si le relais est mort, tu as quand meme les phares d'allumé , clignos qui marche etc..

si tu n'as plus rien :

soit la batterie, sois le fusible principale , sois le contacteur a clé (mais la photo est trompeur, des fois c'est sous la selle jsute a coté des fusibles.
Fri 19 Jun - 10:18 (2020)
iron62
Sportster de bronze

Offline

Joined: 19 Dec 2011
Posts: 128
Localisation: calais
Masculin

Post Plus de contact Reply with quote
Non je n'ai plus de phare ni de compteur plus rien .
J'ai sonner les bornes du breaker il a l'air d'être bon ça sonne , jecne sais pas comment le tester a par comme cela .?
La batterie est en charge on verra demain .
Merci pour vos conseils .
Fri 19 Jun - 12:15 (2020)
gerard panetta
Sportster

Offline

Joined: 06 Jul 2020
Posts: 8
Localisation: perpignan
Masculin

Post Plus de contact Reply with quote
salut vu que la batterie est chargée , elle doit envoyer du jus au moins pour le feux et le contact non ? après elle n'est peut être plus assez puissante pour lancer le démarreur

_________________
stay clean!!
Mon 6 Jul - 19:04 (2020)
tirolien
Sportster d'or

Offline

Joined: 26 Oct 2017
Posts: 3,154
Localisation: Perigueux
Masculin

Post Plus de contact Reply with quote
La batterie doit être chargée après plus de 2 semaines
Mon 6 Jul - 19:36 (2020)
gerard panetta
Sportster

Offline

Joined: 06 Jul 2020
Posts: 8
Localisation: perpignan
Masculin

Post Plus de contact Reply with quote
salut j'ai le même soucis sur mon sports 1200 de 1991 , comment faire pour tester le coupe circuit principal celui à 30A ?

_________________
stay clean!!
Tue 7 Jul - 10:29 (2020)
XLH1981
Sportster d'argent

Offline

Joined: 11 Jul 2015
Posts: 1,861
Localisation: Limoges
Masculin

Post Plus de contact Reply with quote
tirolien wrote:
Avant de tout démontrer, mets donc ta batterie en charge , c'est pas parce qu'elle te donne 12,2v qu'elle est bonne , elle est peut-être tout simplement morte


+1 ou/et avec des cables de demarrage et batterie de voiture, tu fais un essai, si le contact s'allume, les phares aussi, c'est un pb batterie.
regarde aussi s'il n'y a pas un depot blanchatre sur les cosses de la batterie (sulfatage) ce qui empecherait le demarrage !

_________________
Wed 8 Jul - 08:30 (2020)
gerard panetta
Sportster

Offline

Joined: 06 Jul 2020
Posts: 8
Localisation: perpignan
Masculin

Post Plus de contact Reply with quote
salut les sportsteux !!! voilà j'ai toujours cette galère de ne plus avoir de contact sur mon sports de 1991 la batterie est chatgée, les cables sont neufs et bien fixés , pour être sur que se ne soit pas la batterie qui soit défaillante j'ai fait le test avec celle de ma bagnole et toujours rien, je commence à être un peu dégoutté, cette panne est arrivée après que j'ai remonté la boite à vitesses , j'ai remis la batterie , j'avais du contact, j'ai essayé de démarrer mais la batterie était faible le solénoïde n'accrochait pas , j'ai mis la batterie en charge et depuis plus rien .
je voudrais savoir comment tester le coupe circuit principal à 30A , et le neiman pour éliminer ces options, merci d'avance !!!

_________________
stay clean!!
Yesterday at 09:59 (2020)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique All times are GMT + 2 Hours
Page 1 of 1

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.