Forum Sportster Forum Index
RegisterSearchFAQMemberlistUsergroupsLog in
Ma 1ére panne
Goto page: 1, 2, 3, 4  >
 
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique Previous topic
Next topic
Ma 1ére panne
Author Message
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Salut les zamis.

Bon ben pour la 1ére fois, je suis rentré sans la moto aujourd'hui. Fallait bien que ça arrive.
Un moment donné, j'avais deux voyants allumés, le diag et la petite clé rouge. J'ai trouvé ça bizarre alors j'ai rebroussé chemin. Au bout d'un quart d'heure, la moto ne montait plus dans les tours et faisait des grands pets dans les échappements. Puis plus rien arrêt au bord de la route.
Une fois arrêté j'avais du jus à l'éclairage et les clignos mais rien du tout au niveau démarreur.

J'ai passé 2-3 coups de fils et par chance, j'ai pu joindre un ancien collègue qui habite pas loin.
On a poussé la moto jusque chez lui.

J'ai tout de suite pensé au serrage de cosses de batteries mais c'était pas ça.
On a testé la batterie ça donnait 10,7 v.
On a essayé avec la batterie de sa bagnole, pas moyen juste des clac clac

Là on va mettre ma vieille batterie en charge pour voir ce que ça donne.

Vous en pensez quoi

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Tue 11 Aug - 18:50 (2020)
Contenu Sponsorisé






Post Ma 1ére panne

Today at 16:44 (2020)
laupar
Sportster d'or

Offline

Joined: 27 Jul 2018
Posts: 7,325
Localisation: RP
Masculin

Post Ma 1ére panne Reply with quote
Batterie à 10,7 V = batterie morte Rolling Eyes

_________________

NEVER SURRENDER
Tue 11 Aug - 19:12 (2020)
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Ben oui, je pense aussi. J'ai quand même un doute car elle est de Nov 2019. J'espère qu'il n'y a pas autre chose qui aurait pu provoquer sa perte.

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Tue 11 Aug - 19:19 (2020)
laupar
Sportster d'or

Offline

Joined: 27 Jul 2018
Posts: 7,325
Localisation: RP
Masculin

Post Ma 1ére panne Reply with quote
Vaste question, il va falloir tatônner un peu amha Wink

Une piste le régulateur, un article intéressant :

https://motoconseils.com/tester-redresseur-regulateur-stator-alternateur-mo…

_________________

NEVER SURRENDER
Tue 11 Aug - 19:25 (2020)
boub
Sportster d'or

Online

Joined: 30 Apr 2017
Posts: 9,608
Localisation: 01
Masculin

Post Ma 1ére panne Reply with quote
Ou alternateur qui ne charge plus Sad

_________________
"vivons heureux en attendant la mort"
Lemmy
Betty
Tue 11 Aug - 19:31 (2020)
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Oui, à voir.
Quand je suis parti, elle était chargée à toc, sous optimale en permanence. Démarrage comme un coup de canon. Puis vidée rincée en une demi heure.
C'est fulgurant. Elle était anormalement chaude.

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Tue 11 Aug - 19:40 (2020)
laupar
Sportster d'or

Offline

Joined: 27 Jul 2018
Posts: 7,325
Localisation: RP
Masculin

Post Ma 1ére panne Reply with quote
Court-circuit Question

Le multimetre est ton ami Wink

_________________

NEVER SURRENDER

Last edited by laupar on Tue 11 Aug - 19:43 (2020); edited 1 time in total
Tue 11 Aug - 19:42 (2020)
boub
Sportster d'or

Online

Joined: 30 Apr 2017
Posts: 9,608
Localisation: 01
Masculin

Post Ma 1ére panne Reply with quote
Ou le régulateur qui régule plus et elle a vue rouge Neutral

_________________
"vivons heureux en attendant la mort"
Lemmy
Betty
Tue 11 Aug - 19:43 (2020)
Haryon
Administrateur

Offline

Joined: 11 Mar 2012
Posts: 32,840
Localisation: Forcalquier (04)
Masculin

Post Ma 1ére panne Reply with quote
pour le régulateur, il y avait eu une campagne de rappel...

certains avaient des soucis avec les fortes chaleur

https://www.forumsportster.com/t8309-Rappel-de-certains-modeles-pour-Regula…

https://www.forumsportster.com/t3310-voyant-moteur-et-batterie.htm?q=

https://www.forumsportster.com/t7607-Sondage-regulateur.htm?q=

Quote:
Les régulateurs défectueux ont les références :

4011-5211
0112-0912


pour tester le circuit n Batterie/alternateur/régulateur

https://www.forumsportster.com/t31419-Verification-Batterie-alternateur-reg…

_________________
Haryon Kustom Products
CR Rasso du fofo#1-2-3-4-5-6 / Mon 1200 / Ma 883 C53
Tue 11 Aug - 19:55 (2020) Visit poster’s website
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Merci haryon 👍

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Tue 11 Aug - 19:57 (2020)
Haryon
Administrateur

Offline

Joined: 11 Mar 2012
Posts: 32,840
Localisation: Forcalquier (04)
Masculin

Post Ma 1ére panne Reply with quote
Okay

déplacé dans la bonne section ( vu que l'on se dirige vers un souci électrique)

_________________
Haryon Kustom Products
CR Rasso du fofo#1-2-3-4-5-6 / Mon 1200 / Ma 883 C53
Tue 11 Aug - 20:01 (2020) Visit poster’s website
Pépito
Sportster d'or

Online

Joined: 12 Oct 2016
Posts: 5,694
Localisation: France
Masculin

Post Ma 1ére panne Reply with quote
laupar wrote:
Batterie à 10,7 V = batterie morte Rolling Eyes


+1200. Même une batterie neuve et de bonne marque peut rendre l'âme rapidement, ça peut arriver.
Si la batterie est morte comme ici, même avec un pontage c'est normal que ça ne démarre pas.

Effectivement Diag derrière pour alternateur et régulateur, etc ...

Idea Attention l'optimate bien qu'on en dise le contraire n'est PAS un vrai chargeur ... Juste du maintien de charge ... Idea

_________________

Life is too short for jap's bikes and uggly women
Tue 11 Aug - 22:03 (2020) Visit poster’s website
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Merci Pepito Okay

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Tue 11 Aug - 22:07 (2020)
jaestace
Sportster d'argent

Offline

Joined: 08 Feb 2015
Posts: 2,693
Localisation: Nord cotentin
Masculin

Post Ma 1ére panne Reply with quote
Salut les zamis.

Ce matin je suis retourné chez mon collègue pour récupérer la moto. Il avait mis en charge la batterie cette nuit, elle affichait 13v. Après mise en place de celle ci, essai de démarrage --> coup de canon, une merveille Very Happy

Mesure aux bornes moteur tournant au ralenti , un peu plus de 14v, par contre pas de changement à l'accélération.

Les choses se présentent bien, je décide donc de rapatrier la moto. Après 10 bornes de roulage, les voyants diag et batterie s'allument (idem hier), les 5 bornes restantes se déroulent toutefois normalement.

Arrivé à la maison, mesure batterie à l'arrêt: 12,5v. moteur tournant idem Shocked . Mesure en sortie du rotor (suivant le tuto donné par Haryon Okay ) valeur 25v au ralenti.

Il me semble que la batterie n'a pas morflé mais que le régulateur est HS. J'ai bon ?


Sinon le régulateur ne posséde aucune référence, ce n'est sans doute pas la pièce d'origine.

J'attend vos réactions avant de passer commande.

_________________
Four wheels move your body, two wheels move your soul

http://www.forumsportster.com/t22925-Mon-Forty-eight.htm?start=15
Wed 12 Aug - 17:18 (2020)
laupar
Sportster d'or

Offline

Joined: 27 Jul 2018
Posts: 7,325
Localisation: RP
Masculin

Post Ma 1ére panne Reply with quote
Le régulateur ne recharge apparemment pas ta batterie en roulant.
Tu pourrais le tester au multimètre Wink

_________________

NEVER SURRENDER
Wed 12 Aug - 17:26 (2020)
Display posts from previous:    
Reply to topic    Forum Sportster Forum Index » Technique » Electricité et électronique All times are GMT + 1 Hour
Goto page: 1, 2, 3, 4  >
Page 1 of 4

 
Jump to: 

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster.